id: Гость   вход   регистрация
текущее время 16:10 26/05/2017
Владелец: sentaus (создано 05/01/2009 21:03), редакция от 06/01/2009 17:15 (автор: volandlm) Печать
Категории: софт, pgp, атаки
http://www.pgpru.com/Новости/2009/УязвимостьВPGPDesktop9x
создать
просмотр
редакции
ссылки

05.01 // Уязвимость в PGP Desktop 9.x

В PGP Desktop 9 обнаружена уязвимость, позволяющая локальному пользователю вызвать отказ в обслуживании системы и, возможно, повысить свои привилегии. Уязвимость обнаружена в версии PGP Desktop 9.0.6 [Build 6060], но другие версии также могут быть затронуты. Ошибка обнаружена в драйвере PGPweded.sys, способы устранения в настоящее время не известны.


Источник: http://www.evilfingers.com/advisory/PGPDesktop_9_0_6_Denial_Of_Service_POC.php


 
Несколько комментариев (3) [показать комментарии/форму]
Ваша оценка документа [показать результаты]
-3-2-1 0+1+2+3